summaryrefslogtreecommitdiff
path: root/test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'test/CMakeLists.txt')
-rw-r--r--test/CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/test/CMakeLists.txt b/test/CMakeLists.txt
index 0a1a1e7..cdc8c6e 100644
--- a/test/CMakeLists.txt
+++ b/test/CMakeLists.txt
@@ -82,3 +82,5 @@ fud_add_test(test_string_convert SOURCES test_string_convert.cpp)
# fud_add_test(test_ext_array SOURCES
# test_ext_array.cpp
# test_ext_unique_array.cpp)
+
+configure_file(nuclides.csv ${CMAKE_CURRENT_BINARY_DIR} COPYONLY)